0 Members and 1 Guest are viewing this topic.

Advanced Compatibility Questionnaire
« on: November 22, 2018, 02:34:17 PM »
trying to figure out why the question are not appearing. and cannot be answered? am i missing a file?

*

Pharg

  • *****
  • 3,156
    • OsDateFourm
  • osDate Version: osDateEvo v1.3
Re: Advanced Compatibility Questionnaire
« Reply #1 on: November 22, 2018, 07:45:57 PM »
Hi tuedates,

What version PHP is it installed on please?

Can you do a screen shot with firefox or use jpg also so we can view the attachement?
Regards,
Pharg ( Phill )

Don't Personal Message me unless it's about a sensitive matter!!

REMEMBER TO ALWAYS BACKUP BEFORE MAKING ANY CHANGES!!

osDateEvo v1.3 | PHP: 5.3.42 & PHP: 7.2 | MySQL: 5.5.35